Foro
banner-ladapower corto
banner-ladaway corto
http://www.AUTOrecambiosSTORE.Es
banner-ladapower corto
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1
  • 2
  • 3

TEMA:

Pasa de los 90° la temperatura de mi niva 92 4 años 8 meses antes #27591

Si tenías uno de fiat y quitaste el termostato, ahora tenes una T, por lo cual al contrario de lo que se espera, si l analizas es lógico que levante temperatura. No hay nada que haga que el agua circule por el radiador, en su lugar gran parte recircula por el motor.
El siguiente usuario dijo gracias: Daniel1969

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Leandro, Viedma - Rio Negro
Niva 1600 Roja, NAFTA/GNC, cubiertas 205/75/15.

Pasa de los 90° la temperatura de mi niva 92 4 años 8 meses antes #27592

Anteriormente tenia uno de fiat y calentaba. Le saque todo y le puse un cuerpo de termostato original y lo mismo.
Vos decis que si o si debe tener termostato para que recircule?

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Daniel, S C BARILOCHE, RIO NEGRO
Niva 1.7 Verde, NAFTA

Pasa de los 90° la temperatura de mi niva 92 4 años 8 meses antes #27593

Sin termostato el agua caliente en vez de ir al radiador va al motor

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Leandro, Viedma - Rio Negro
Niva 1600 Roja, NAFTA/GNC, cubiertas 205/75/15.

Pasa de los 90° la temperatura de mi niva 92 4 años 8 meses antes #27594

Estimado Daniel, si baja el nivel de agua es porque la esta perdiendo por algun lado.o por la tapa o por alguna perdida menor. Y para que funcione sin termostato tenes que anular la manguera que va del termostato a la bomba. con un corcho o taquito de madera.
El siguiente usuario dijo gracias: Daniel1969

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Sergio
Niva 2004 - violeta

Pasa de los 90° la temperatura de mi niva 92 4 años 8 meses antes #27598

Hola Daniel!... te cuento que yo tenia el termostato de fiat tambien y se me iba la temperatura en cuanto andaba a bajas vueltas...
El tema es que cuando saque el termostato vi que no tenia nada adentro... o sea solo era el cuerpo y la unica funcion que tenia era de hacer la T para unir las tres mangueras.
Asi que lo resultante era que el agua andaba por todos lados y se calentaba toda sin poder disipar el calor por el radiador en el momento que se necesitaba...
Es la conclucion a la que llegue cuando puse el termostato original y quedo andando perfecto, y casi no necesito prender el electro, salvo que haga mucho calor en el ambiente.
Fijate si quedo bien puesto el termostato y verifica que la bomba de agua este con los margenes que te comentaron antes. Y lo que te dijo sergio, verifica que no tengas perdidas por las uniones o alguna perdida menor en el radiador.
El siguiente usuario dijo gracias: Daniel1969

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
  • 2
  • 3
Moderadores: jrgomezsergioriv
Tiempo de carga de la página: 0.134 segundos