Foro

849462 messenger 512x512mayuda a clubniva

banner-ladapower corto
banner-ladaway corto
http://www.AUTOrecambiosSTORE.Es
banner-ladapower corto
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1

TEMA: Cuesta re-encender el motor cuando está caliente...

Cuesta re-encender el motor cuando está caliente... 3 meses 1 semana antes #31230

Hola a todos!

Tal como comenté en la presentación, me pasa que a veces se me calienta el motor cuando estoy en un taco avanzando lentamente y la mayor parte del tiempo en ralentí, pero lo peor de todo es que si por algo se me apaga el motor o lo apago un momento, luego no lo puedo volver a encender hasta que se enfría. No hace ni el intento de encender. A veces ni siquiera suena la bomba del combustible (ese sonido que se escucha atrás al dar contacto y que dura unos segundos).

Al principio pensé que era el motor de arranque así que lo saque y mandé a revisar, pero el electricista dijo que no estaba tan mal, sólo un poco seco y faltaba una mantención (se le hizo), pero nada más. También pensé en el alternador, pero anduve con un voltímetro conectado en la batería para medir y marca hasta 14,6v andando, lo cual el electricista me dijo que estaba bien. Además, da igual si apago luces y todo lo que consuma corriente para el encendido, no hay manera cuando esta caliente, no hace ni el intento.

Mi Niva es monopunto con encendido electrónico sin distribuidor y leí en el foro algo sobre que la bobina de encendido no funciona si está caliente. ¿Cómo podría descartar que éste sea el problema?

¿Alguna idea de que podría ser o donde tendría que mirar o buscar el problema? ¿puede ser la ECU que evita el encendido por estar con mucha temperatura?

Quedo atento a sus respuestas y guía.
Saludos.

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Última Edición: por Mangas.

Cuesta re-encender el motor cuando está caliente... 3 meses 6 días antes #31260

hola! a mi me paso algo parecido.. me volví loco pensando que era el automático de arranque. Finalmente me di cuenta que era la masa de la batería. estaba colgando de un hilo en el terminal que va al motor. De paso puse mejor el la masa cortita que va a la carrocería. Le puse un terminal nuevo y nunca mas tuve ese problema.
Espero te ayude mi experiencia. saludos
El siguiente usuario dijo gracias: madariaga

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Cuesta re-encender el motor cuando está caliente... 3 meses 6 días antes #31263

  • madariaga
  • Avatar de madariaga
  • Ausente
  • En el fondo...Buena Persona
  • Mensajes: 4492
  • Gracias recibidas: 879
Tu experiencia servirá a otros.

Cuando puedas lee esto:
www.clubniva.com/foro/instalacion-electr...ondas?start=18#14954

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.


La Niva será de tecnología viejona, pero es robusta...como la Yolanda. :)
Carlos de Madariaga - Bs. As.- Argentina
Niva 2004 y Ford F-150
Última Edición: por madariaga.
  • Página:
  • 1
Moderadores: daniel047jrgomezsergioriv
Tiempo de carga de la página: 0.128 segundos