Foro
banner-ladapower corto
banner-ladaway corto
http://www.AUTOrecambiosSTORE.Es
banner-ladapower corto
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1

TEMA:

Tengo chispa y gasolina, pero no arranca 1 mes 6 días antes #32312

Buenas, recientemente he comprado un Niva del 93, es el 1.6 4x4 gasolina.

El caso es que le faltaban los cables de las bujías y he comprado unos. Les he colocado tal como dice el manual, pero no arranca. He comprobado y hay chispa, y gasolina también llega.

¿Que podría ser?


Gracias y un saludo!

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Tengo chispa y gasolina, pero no arranca 1 mes 6 días antes #32314

Hola amigo!!! Primero que nada serìa muy util para poder ayudarte tener un video o algun detalle más de que es lo que hace al darle arranque.
Asi como para recomendarte pueden ser muchos los factores.
1- Chequear orden de encendido, que los cables esten bien puestos. 1-3-4-2
2- Deduzco que el burro gira y el bendix no patina por tu explicacion.
3- Puede estar girando y que no esté bien el punto del distribuidor
4- Algun detalle en el carburador.
5- Si tiene catalizador puede estar tapado. ( para chequear eso podes sacar una bujia cualquiera y darle arranque en 3 cilindros para que libere gases por esa camara)
Estos son algunas de las tantas causas que pueden ocacionarte un problema asi. Calculo que nafta al carburador llega por lo que decis.
Chequeá bien todo, que la chispa llegue bien a las bujias tambien.
Probá hecharle un chorrito de nafta directa al carburador y dale arranque a ver que hace. Bueno, espero que esto sea de ayuda o aunque sea un ayudamemoria para que sigas revisando el problema! Exitos

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Juampi
  • Página:
  • 1
Moderadores: daniel047jrgomezsergioriv
Tiempo de carga de la página: 0.104 segundos