Foro
Spanish English French German Italian Portuguese Russian

849462 messenger 512x512mayuda a clubniva

banner-ladapower corto
banner-ladaway corto
http://www.AUTOrecambiosSTORE.Es
banner-ladapower corto
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: No me funciona el velocimetro

No me funciona el velocimetro 4 años 5 meses antes #11037

  • olimpo88
  • Avatar de olimpo88 Autor del tema
  • Fuera de línea
  • Mensajes: 5190
  • Gracias recibidas: 1005
Hola por fin volvió el frió a la ciudad y pude salir a al calle y tirarme debajo de la niva y ver que estaba pasando, aunque ya lo sospechaba tenia que ser algún problema con la tripa del velocímetro, me moto abajo (aun entro) y me encuentro con al rosca puesta pero el cable de costado :blink:
Saco la rosca y me doy cuenta que la misma se separa, cosa que antes no ocurría, Osea a apretas y todo bien pero le pegas un tirón de atrás y queda la rosca puesta y el "cable" se sale. la consulta es si esta bien que esto suceda y yo estoy haciendo algo mal, si hay alguna forma simple de arreglarlo o si tengo que comprar una nueva (no es ta cara pero antes de gastar consulto).

Les dejo una foto saque varias pero no es muy cómodo el lugar para tomarlas.

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Leandro, Viedma - Rio Negro
Niva 1600 Roja, NAFTA/GNC, cubiertas 205/75/15

No me funciona el velocimetro 4 años 5 meses antes #11038

Lo que paso es que se quedo floja la tuerca y al ser de plastco, se agrando donde deberia apretar el cable.
Dos soluciones comprar cable nuevo o ver la forma de poner un "seguer" creo que se escribe asi (arandela de seguro) y que permita apretar la tuerca y el cable.

Saludos

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Raul Calderón
Esta dirección de correo electrónico está protegida contra spambots. Usted necesita tener Javascript activado para poder verla.
Niva `95 - "La Chancha" 1.7
Córdoba - Argentina

No me funciona el velocimetro 4 años 5 meses antes #11042

  • olimpo88
  • Avatar de olimpo88 Autor del tema
  • Fuera de línea
  • Mensajes: 5190
  • Gracias recibidas: 1005
¿Si compro el cable nuevo no viene con las 2 tuercas adentro (sin salirse), una de cada lado?

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Leandro, Viedma - Rio Negro
Niva 1600 Roja, NAFTA/GNC, cubiertas 205/75/15

No me funciona el velocimetro 4 años 5 meses antes #11043

Asi es Olimpo, por eso te lo puse como primera opcion... ;)

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Raul Calderón
Esta dirección de correo electrónico está protegida contra spambots. Usted necesita tener Javascript activado para poder verla.
Niva `95 - "La Chancha" 1.7
Córdoba - Argentina

No me funciona el velocimetro 4 años 5 meses antes #11045

  • olimpo88
  • Avatar de olimpo88 Autor del tema
  • Fuera de línea
  • Mensajes: 5190
  • Gracias recibidas: 1005
Gracias Raúl entonces veré de sacarlo y ver si consigo el de fiat 125 que indicaste en otro post.
Lo sacaré para compararlo.

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Leandro, Viedma - Rio Negro
Niva 1600 Roja, NAFTA/GNC, cubiertas 205/75/15

No me funciona el velocimetro 4 años 5 meses antes #11057

  • olimpo88
  • Avatar de olimpo88 Autor del tema
  • Fuera de línea
  • Mensajes: 5190
  • Gracias recibidas: 1005
Me encontré con una sorpresa, el cable en el medio tiene una goma y si la saco, no la voy a poder poner, dado que el nuevo cable tendrá rosca en las dos puntas, como hacen ustedes?

Esta es la goma que está a la derecha del pedal del acelerador.


Adjuntos:

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Leandro, Viedma - Rio Negro
Niva 1600 Roja, NAFTA/GNC, cubiertas 205/75/15
Última Edición: por olimpo88.
Moderadores: moe_racjrgomezsergioriv
Tiempo de carga de la página: 0.108 segundos