Foro
banner-ladapower corto
banner-ladaway corto
http://www.AUTOrecambiosSTORE.Es
banner-ladapower corto
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA:

No me funciona el velocimetro 7 años 4 meses antes #12629

si alguien quiere saber algo de la tripa , acabo de cambiarla... cualquier cosa consulten! .. tambien cambiel el volante y todo el torpedo.... quede de cama.... :silly:

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

No me funciona el velocimetro 7 años 4 meses antes #12633

  • olimpo88
  • Avatar de olimpo88 Autor del tema
  • Fuera de línea
  • Mensajes: 5453
  • Gracias recibidas: 1110
Yo también lo cambie y ya lo tengo andando, es el de fiat 125, fremec 1008 lo piden así.

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Leandro, Viedma - Rio Negro
Niva 1600 Roja, NAFTA/GNC, cubiertas 205/75/15.

No me funciona el velocimetro 7 años 3 meses antes #12825

  • olimpo88
  • Avatar de olimpo88 Autor del tema
  • Fuera de línea
  • Mensajes: 5453
  • Gracias recibidas: 1110
Bueno ahora si con mas tiempo, paso a contarles que no pude sacar la tripa que se corto adentro, después de una tarde calurosa de lucha sin resultado positivo, fui en busca de una transfer que tenia guardad en la casa de un amigo que vivo en Carmen de Patagones, le saque la pieza que necesitaba y la reemplace. En la próxima compra tendré que pedir dicha pieza.




En cuento a la goma, lo que hice fue seguir las indicaciones de madariaga, le hice un corte arriba pase la tripa y le puse cinta aisladora, no hay que cortarla completa verticalmente porque se rompería el labio que ajusta la goma a la carrocería.

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Leandro, Viedma - Rio Negro
Niva 1600 Roja, NAFTA/GNC, cubiertas 205/75/15.
Última Edición: por olimpo88.
Moderadores: moe_racjrgomezsergioriv
Tiempo de carga de la página: 0.108 segundos