Foro
Spanish English French German Italian Portuguese Russian

849462 messenger 512x512mayuda a clubniva

banner-ladapower corto
banner-ladaway corto
http://www.AUTOrecambiosSTORE.Es
banner-ladapower corto
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1

TEMA: consulta embrague

Hola amigos, soy Rodrigo de Concepción Chile 2 años 4 meses antes #21818

Amigos, niveros por favor necesito ayuda...hace unas dos semanas cambie el cilindro secundario del.Embrague y quedó bastante bien y funcionado sin problemas(lo hice por que el pedal se me fue a fondo y era lo único a mi parecer estaba malo)...el problema ahora es que cuando quiero embregar el motor baja sus revoluciones hasta calarse y con un ruido metálico...si alguien puede ayudarme con información al respecto se lo agradeceré puesto que hecho de menos el conducirlo...un abrazo.

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Hola amigos, soy Rodrigo de Concepción Chile 2 años 4 meses antes #21820

Hola Rodrigo, te moví el mensaje así después te presentas en la sección correspondiente, respecto a tu consulta, en al sección de descarga están los manuales de despiece, como no te presentaste no sabemos que modelo es tu niva, fijate que desde la bomba de embrague va una manguera al múltiple, probablemente se una problema de la bomba de embrague. En el foro hay una diagrama pero no logro encontrarlo, de alguien que había preguntado algo similar.

Editado: Después de escribir me quedo la duda de si la manguera va a la bomba de embrague o de frenos.

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Leandro, Viedma - Rio Negro
Niva 1600 Roja, NAFTA/GNC, cubiertas 205/75/15
Última Edición: por olimpo88.

Hola amigos, soy Rodrigo de Concepción Chile 2 años 4 meses antes #21831

olimpo88 escribió: Hola Rodrigo, te moví el mensaje así después te presentas en la sección correspondiente, respecto a tu consulta, en al sección de descarga están los manuales de despiece, como no te presentaste no sabemos que modelo es tu niva, fijate que desde la bomba de embrague va una manguera al múltiple, probablemente se una problema de la bomba de embrague. En el foro hay una diagrama pero no logro encontrarlo, de alguien que había preguntado algo similar.

Editado: Después de escribir me quedo la duda de si la manguera va a la bomba de embrague o de frenos.


Me parece que es la del freno, para algo del accionamiento del servo. Pongo "algo" porque tampoco me acuerdo del principio de funcionamiento del mismo y porque cachaba vacío del múltiple de admisión jejeje. Lo del ruido ese que menciona rodrigo es preocupante, espero lo puedas solucionar pronto. Saludos!

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Lada Niva 2001 1.7i (monopunto)

Hola amigos, soy Rodrigo de Concepción Chile 2 años 4 meses antes #21836

Leandro, la manguera es del cservo freno la que va al multiple.
Por lo que cuentas Rodrigo, fijate que no estes pasado de regulacion o se aya roto el disco de embrage.
Eso lo hace unicamente cuando emgragas?

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Raul Calderón
Esta dirección de correo electrónico está protegida contra spambots. Usted necesita tener Javascript activado para poder verla.
Niva `95 - "La Chancha" 1.7
Córdoba - Argentina
  • Página:
  • 1
Moderadores: moe_racjrgomezsergioriv
Tiempo de carga de la página: 0.091 segundos