Foro
banner-ladapower corto
banner-ladaway corto
http://www.AUTOrecambiosSTORE.Es
banner-ladapower corto
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1

TEMA:

400 km y empezó a vibrar 9 meses 2 semanas antes #32387

Buenas camaradas! Soy de buenos aires ayer llegué a mar del plata, la ruta estuvo muy lluviosa pero llegamos bien. Entrando en la ciudad empezaron a vibrar las palanquitas de la reductora, solo lo hace por momentos, depende si está en subida o en curva y también a determinado régimen del motor y velocidad. Hoy a la mañana me tiré abajo a ver si había algo roto y aparentemente no, fuelle de la homocinetica bien soportes de goma bien, manchón bien. Supongo que debe estar desalineado, puede ser falta de lubricación en la homocinetica. Tendrán para recomendar algún mecánico que sepa hacer la alineación? O me conviene volver así a BsAs y que lo vea mí mecánico? Me dan cosa que se rompa en el viaje de vuelta. Desde ya muchas gracias! Saludos!

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

400 km y empezó a vibrar 9 meses 2 semanas antes #32388

Revisá manchon, soportes, piso de la niva donde van las patas de la transfer, movela y fijate que los bujes no estén agrietados, y fijate que los tornillos no estén barrido, generalmente viene de ahí el problema.

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Leandro, Viedma - Rio Negro
Niva 1600 Roja, NAFTA/GNC, cubiertas 205/75/15.

400 km y empezó a vibrar 9 meses 2 semanas antes #32390

Gracias por la respuesta, revisé todo, moví la tranfer y está bien agarrada, pienso que puede que le falte grasa a la homocinetica porque vi que está medio salpicado de grasa como si se hubiera sentrifugado pero el precinto está en su lugar, puede que se salga igual? Otra es que apenas arranco anda norma y al rato lo empieza a hacer, pienso que al calentar pasa algo.... Se les ocurre algo? Me gustaría probar de ponerle grasa

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

400 km y empezó a vibrar 9 meses 2 semanas antes #32398

Buenas, finalmente se solucionó agregando grasa en la homocinetica de la caja, usando una jeringa grande y una manguerita, primero saqué el precinto grande moví un poco el fuelle de goma y le inyecté grasa, después le puse dos precintos nuevos por las dudas y listo, santo remedio, recién vuelvo de probarla y no vibra nada, está igual que antes... Espero que mí experiencia le sirva a alguien... No tuve que desarmar nada... Dato extra cuando moví el fuelle vi que estaba completamente seca, quien sabe cuanto hace que está así... Cómo nunca salgo a la ruta se ve que nunca necesito tener grasa jajaja otra teoría sería que el viaje largo hizo que se termine de centrifugar la poca grasa que tenía. Recomendación para todos revisar que siempre tenga grasa la homocinetica de la caja! Saludos
Adjuntos:
El siguiente usuario dijo gracias: olimpo88, San

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Última Edición: por ctemarcos.

400 km y empezó a vibrar 9 meses 1 semana antes #32402

Buenísimo Marcos, gracias por pasar a contarnos tu solución, así ayudas a otro nivero :)
Ahora a seguir disfrutando la niva!!

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Leandro, Viedma - Rio Negro
Niva 1600 Roja, NAFTA/GNC, cubiertas 205/75/15.
  • Página:
  • 1
Moderadores: moe_racjrgomezsergioriv
Tiempo de carga de la página: 0.112 segundos