Foro
banner-ladapower corto
banner-ladaway corto
http://www.AUTOrecambiosSTORE.Es
banner-ladapower corto
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1

TEMA:

Busco opinión sobre problema 1 mes 4 semanas antes #33477

Hola gente de Niva, cómo andan? .. che, paso a comentarles lo que me pasó para ver qué me sugieren en base a sus experiencias:
Hoy por la mañana temprano salí a un viaje corto de unos 250 km en la Niva 2001 que tengo. Llegando a los 200 km me empezó a pasar que la camioneta perdía fuerza al subir las cuestas de la ruta por la que iba (llegando a Zapala, Neuquén). El motor nunca subió la temperatura, no perdió presión de aceite ni dejo de andar. Cada vez que lo prendí, lo hizo inmediatamente de buena forma. Cuando intenté darle movimiento, soltaba el embrague y a pesar de estar en 3000 vueltas o 3500 vueltas no se movía. Los cambios, hasta que dejó de tener fuerza, entraban bien. El pedal del embrague siempre tuvo (sigue teniendo) presión, el líquido de embrague no perdió. Lo único que encontré fue un par de gotas debajo de la caja que cayeron en el lugar donde se quedó.
Alguna aproximación al problema en cuestión? Alguna sugerencia?
De ante mano MUCHAS GRACIAS!

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Busco opinión sobre problema 1 mes 3 semanas antes #33484

Buenas. La verdad es que voy a contestar algo sólo como para mover el tema y que escriban los que saben porque me parece interesante. En principio: ya lo pudiste solucionar?

Si fuera cualquier auto no dudaría de la bomba o bombín de embrague con el vástago trabado o quizás el embrague mismo. En la Niva aparte tenés la reductora y el punto muerto y ahí no se.
El siguiente usuario dijo gracias: benjarboit

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Busco opinión sobre problema 1 mes 3 semanas antes #33485

Hola, muchas gracias por tu respuesta!
Todavía no lo solucione. El martes tengo turno en el taller. Ayer lo ví al mecánico y la revisó: me dijo que es un problema en el disco/volante de embrague, que se gasto a tal punto que ya no se acoplan bien. El martes la desarma y vemos que hay que cambiar!

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Busco opinión sobre problema 1 mes 2 semanas antes #33491

Nosotros tuvimos un problema similar, sin calentada de motor de por medio, y resultó ser el embrague. Se nos disparaba en vueltas en subidas y otras situaciones en la que el torque aumentaba en forma repentina. En particular lo que nos pasó es que tres de las "patitas" de la placa se vencieron (del resorte sería), e hicieron que el embrague trabajara mal (desalineado), y eventualmente se terminó fisurando una parte de la placa de embrague que llevó a que los inconvenientes se manifestaran en forma más severa precipitando su entrada al taller. Más allá de que cambiamos placa y disco, el mecánico nos mostró los inconvenientes con las partes que reemplazó, y nos recomendó llevarlo a una casa de reparación de embragues ya que era posible repararlo y eventualmente tenerlo de repuesto si pasaba cualquier otro inconveniente (más allá de que trabajó mal un breve tiempo, los forros del disco están en buen estado, y la fisura y otros elementos de la placa también se pueden reparar acorde a dicho taller).

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Lada Niva 2001 1.7i (monopunto)
  • Página:
  • 1
Moderadores: moe_racjrgomezsergioriv
Tiempo de carga de la página: 0.132 segundos