Foro

849462 messenger 512x512mayuda a clubniva

banner-ladapower corto
banner-ladaway corto
http://www.AUTOrecambiosSTORE.Es
banner-ladapower corto
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1
  • 2

TEMA: Se descarga la batería

Se descarga la batería 6 años 1 mes antes #911

  • olimpo88
  • Avatar de olimpo88 Autor del tema
  • Fuera de línea
  • Mensajes: 5246
  • Gracias recibidas: 1021
Bueno mi mensaje sobre manivela se convirtió en un problema eléctrico o eso parece, es por ello que abro este post.

Hoy en unas horas libres me puse a profundizar en el problema eléctrico que me tiene podrido, mi auto no arranca, cada vez que lo quiero arrancar marco el numero de mi amigo que tiene un jeep y me da un empujón :angry:

Bueno primero revise visualmente el distribuidor y al parecer esta sano y entero, pero una de las bujías estaba con el protector corrido....



Seguí revisando y detecte que hay 2 cables que van a la bobina de encendido sin conectar.



1 - Esta cortado
2- Esta sin apretar y no hay ninguna turca faltante como para que se desconecte solo.
3- Pareciera que había algo soldado y se salio o lo sacaron de un tirón.


A pesar de todo esto el auto antes arrancaba y cuando tiene carga la batería también lo hace, por lo tanto seguí con la revisión.

Con el auto parado y sin las llaves puestas, medí la circunsolar de corriente.

¿Como se hace eso?




En mi caso se veía así...



Ya 0.12A era mucho si no tenia nada conectado, el paso siguiente es quitar los fusibles uno por uno y ver cuando baja este valor. Para mi sorpresa no solo no bajaba, sino que subió hasta 19A el pobre tester quedo caliente. :S

Detecte cual era el circuito y desconecte el fusible. Si no recuerdo mal era el fusible 16 y ahora no tengo luz de giro ni balizas pero todo eso funcionaba perfecto hasta antes que tocara los fusibles. Vamos de mal en peor.

Mañana con tiempo voy a seguir investigando a ver si puedo darle en la tecla.
Adjuntos:

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Leandro, Viedma - Rio Negro
Niva 1600 Roja, NAFTA/GNC, cubiertas 205/75/15.

Se descarga la batería 6 años 1 mes antes #913

Desgraciadamente Leandro de electricidad soy nulo. Pero segui que asi se aprende ..

Saludos

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Se descarga la batería 6 años 1 mes antes #921

Saludos olimpo
Pueden ser varios los motivos, el principal en niva x lo general es el alternador o dinamo. Si es alternador podrias usar tu voltimetro y cuando la niva este prendida mide cuanto marca deberia estar entre 13 y 14 . Si marca menos significa q el alternador no carga.Y si marca mas de 14 significa q sobrecalienta a la bateria x exeso y por ello se te evapora el liquido de la bateria. Saca los tapones y puedo apostar a q no tienes nada de liquido; rellenalo con agua destilada y dale carga a la bateria. Estoy seguro q arrancara.
Otra falla es que nunca le cambian bobina a la niva jamas.
Otra es q tu bateria ya esta muerta.una buena bateria te dura maximo 4 años con todos sus cuidados.
Otra falla es que como dijiste uno de los fusibles se
quemo.revisalos puedes hacerlo mirandolos simplemente.

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Última Edición: por Argos21.

Se descarga la batería 6 años 1 mes antes #923

  • olimpo88
  • Avatar de olimpo88 Autor del tema
  • Fuera de línea
  • Mensajes: 5246
  • Gracias recibidas: 1021
Hola Argos te respondo.

Si es alternador podrias usar tu voltimetro y cuando la niva este prendida mide cuanto marca deberia estar entre 13 y 14 . Si marca menos significa q el alternador no carga

Mi auto tiene agregado un reloj voltimetro y efectivamente marca 14V cuando arranca, lo que indica que el alternado la esta cargando.

Y si marca mas de 14 significa q sobrecalienta a la bateria x exeso y por ello se te evapora el liquido de la bateria. Saca los tapones y puedo apostar a q no tienes nada de liquido; rellenalo con agua destilada y dale carga a la bateri

Marca entre 13 y 14 y la batería es de libre mantenimiento.

Otra falla es que nunca le cambian bobina a la niva jamas.

Quite todos los fusibles y no tengo la mas mínima circulación de corriente, por eso descarte fugas en la bobina o diodo quemado.

Otra es q tu bateria ya esta muerta.una buena bateria te dura maximo 4 años con todos sus cuidados

Mi batería todavía no tiene 1 año y aun esta en garantía es de 75, no se si ustedes usan mas grandes, yo la compre asi.

Otra falla es que como dijiste uno de los fusibles se
quemo.revisalos puedes hacerlo mirandolos simplemente.

Creo que acá esta el mayor de los problemas, el fusible no se quemo varios de los posibles que tienen que ser de 8A tienen de 20A :huh: y por eso no se quemo. El circuito del fusible 16 esta en corto.

Voy a ver si consigo un electricista hoy así no pierdo el fin de semana arreglando el auto. Igualmente te respondí para que vean como fui descartando posibilidades y si le pasa a alguien mas que sepan cuales son los pasos a seguir. :)

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Leandro, Viedma - Rio Negro
Niva 1600 Roja, NAFTA/GNC, cubiertas 205/75/15.
Última Edición: por olimpo88.

Se descarga la batería 6 años 1 mes antes #927

  • olimpo88
  • Avatar de olimpo88 Autor del tema
  • Fuera de línea
  • Mensajes: 5246
  • Gracias recibidas: 1021
Fui al electricista y estaba cerrado, llegue y me puse a meter mano, ordene los cables un poco, cambie cinta aisladora que estaba dura, anule otros que no iban a ningún lado y al parecer no hay mas perdidas.

Encontré cables podridos y cortados que van a unos cositos cuadrados que no que son dejo imágenes, están abajo del tanquesito de agua que se encuentra a la izquierda del radiador. Creo que son relee, me podrían confirmar y decirme si se consiguen o como pedirlos.

Adjuntos:

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Leandro, Viedma - Rio Negro
Niva 1600 Roja, NAFTA/GNC, cubiertas 205/75/15.
Última Edición: por olimpo88.

Se descarga la batería 6 años 1 mes antes #938

Si revisaste todo lo q dije anteriormente.Entonces seguimos:
1.- si son relés .cambialos xq parecen super antiguos. Podria ser la falla. Si no me equivoco son de las luces. Recomiendo marca Boch y con squets de porcelana forrados en plastico duran una vida

2.- creo q lo ultimo q instalaste fue el stereo? No sera x ahi la falla?

3.-Otra falla comun es q los platinos y condensadores del distribuidor stan quemados. Prueba reemplazandolos son recontra economicos asi q no se pierde nada si los cambias.

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
  • 2
Moderadores: daniel047jrgomezsergioriv
Tiempo de carga de la página: 0.519 segundos