Foro
banner-ladapower corto
banner-ladaway corto
http://www.AUTOrecambiosSTORE.Es
banner-ladapower corto
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA:

A veces no suena la bocina (SOLUCIONADO) 5 años 10 meses antes #11354

  • olimpo88
  • Avatar de olimpo88 Autor del tema
  • Fuera de línea
  • Mensajes: 5338
  • Gracias recibidas: 1055
Siguiendo con las cosas que tengo que arreglar el fin de semana, la bocina aveces no funciona, generalmente esto ocurre cuando el auto esta parado o en ralenti, si prendo la luz de la cabina aprieto la bocina y se baja la intensidad de las luces pero NO SUENA, desarme y el cable a masa esta bien, osea va a un agujero del volante. Fue lo único que se me ocurrió.

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Leandro, Viedma - Rio Negro
Niva 1600 Roja, NAFTA/GNC, cubiertas 205/75/15.
Última Edición: por olimpo88.

A veces no suena la bocina 5 años 10 meses antes #11355

  • madariaga
  • Avatar de madariaga
  • Fuera de línea
  • En el fondo...Buena Persona
  • Mensajes: 4556
  • Gracias recibidas: 898
Te sugiero revisar las conexiones a masa y retorno de las mismas bocinas y ... de paso... las conexiones de la batería.

Mete 12 v desde la batería a la bocina y podrás separar el problema.
El siguiente usuario dijo gracias: olimpo88

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.


La Niva será de tecnología viejona, pero es robusta...como la Yolanda. :)
Carlos de Madariaga - Bs. As.- Argentina
Niva 2004 y Ford F-150
Última Edición: por madariaga.

A veces no suena la bocina 5 años 10 meses antes #11358

Leandro, por los síntomas, se baja la luz, llega alimentación a la bocina pero por alguna razón la tensión no es suficiente para que la misma suene, puede ser un problema de masa o el relé de accionamiento que no este funcionando bien y esta provocando una caída de tensión.
El siguiente usuario dijo gracias: olimpo88

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Sergio
Niva 2004 - violeta

A veces no suena la bocina 5 años 8 meses antes #12443

buenas a todos!
como estan?
les cuento que buscando me tope con este tema, que es similar a lo que me pasa.
tenia un problemita con la bocina (lo sigo teniendo), por lo que desarme el volante (luego de probar de que la bocina funciona perfecto).
alli me di cuenta de que la chapita de bronce se rompio. le agujeree el remache y con el pedazo de bronce que tenia le hice un agujerito y anduvo.
el tema es que al probar la bocina, esta suena debilmente, muy debilmente, y se baja la tension de las luces de interior.
que puede ser?
la masa del cableado?
el relé?

saben que color son los cables que van al relé? asi lo busco y pruebo con ese.

desde ya les agradezco por lo que puedan ayudarme, ya que tengo la vtv proxima y este tema es requisito.

les mando un abrazo,

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Nicolas Casquero
Lada Niva 1.7 2000 c/GNC
Ranelagh - Berazategui / Prov. de Buenos Aires / ARGENTINA
Esta dirección de correo electrónico está protegida contra spambots. Usted necesita tener Javascript activado para poder verla. / Esta dirección de correo electrónico está protegida contra spambots. Usted necesita tener Javascript activado para poder verla. / Esta dirección de correo electrónico está protegida contra spambots. Usted necesita tener Javascript activado para poder verla.

A veces no suena la bocina 5 años 8 meses antes #12448

  • olimpo88
  • Avatar de olimpo88 Autor del tema
  • Fuera de línea
  • Mensajes: 5338
  • Gracias recibidas: 1055
Yo sigo igual, revise las masas que salen de la batería, lije los bornes que van a la carrocería y nada.
La bocina solo suena cuando voy andando, si lo dejo en relenti aveces funciona otras no, y en punto muerto nada de nada.
Tendré que revisar la masa, a ver si va alguna al volante abajo.

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Leandro, Viedma - Rio Negro
Niva 1600 Roja, NAFTA/GNC, cubiertas 205/75/15.

A veces no suena la bocina 5 años 8 meses antes #12457

lo mio es raro, porque sonar suena, debilmente, pero suena.
tienen una idea el color de los cables que alimentan al rele? como para verlo mas facil sin tener que escarbar entre todos ellos, y quizas en eso aislar la falla

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Nicolas Casquero
Lada Niva 1.7 2000 c/GNC
Ranelagh - Berazategui / Prov. de Buenos Aires / ARGENTINA
Esta dirección de correo electrónico está protegida contra spambots. Usted necesita tener Javascript activado para poder verla. / Esta dirección de correo electrónico está protegida contra spambots. Usted necesita tener Javascript activado para poder verla. / Esta dirección de correo electrónico está protegida contra spambots. Usted necesita tener Javascript activado para poder verla.
Moderadores: daniel047jrgomezsergioriv
Tiempo de carga de la página: 0.111 segundos