Foro
banner-ladapower corto
banner-ladaway corto
http://www.AUTOrecambiosSTORE.Es
banner-ladapower corto
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1
  • 2

TEMA:

No me encienden las luces de marcha atras 3 años 8 meses antes #25039

Que tal
Aca les comento un nuevo tema, no me encienden las luces traseras cuando pongo la marcha atras.
Buscando en el foro encontre varias sugerencias y una de ellas es el bulbo de la marcha atras, lo comence a buscar y quería saber si es el que les muestro en la imagen,






de ser asi esta destruido y no se si notan hay como un cable negro desconectado que es bastante rigido, me imagino que debe ser complejo conectarlo,......pero no imposible.

Podrian uds desirme si es este el bulbo?,
En las luces traseras el cable de las luces de marcha atras es de color verde pero no logre visualizarlo por ningun lado, nada mas esta suelto esa espacie de cable negro que se ve por ahi y que voy a investigar si es el cable

Les agradezco mucho a mis hijos que me ayudaron un monton





a la espera de sus comentarios les mando un saludo grande
Adjuntos:

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

No me encienden las luces de marcha atras 3 años 8 meses antes #25045

Según el manual ilustrado (que se encuentra en la sección de descarga) el que está sobre la caja de cambios es el de marcha atrás






Mientras que el que vas a encontrar sobre la transfer es el que indica que tenes puesto el bloqueo de diferencial


Adjuntos:

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Leandro, Viedma - Rio Negro
Niva 1600 Roja, NAFTA/GNC, cubiertas 205/75/15.

No me encienden las luces de marcha atras 3 años 8 meses antes #25049

que tal Olimpo
Entonces el que encontramos es el del bloqueo del diferencial.
Con respecto al de la marcha atras , tejnes idea si se accede por el habitáculo?
Muchas gracias por la informacion

saludos

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

No me encienden las luces de marcha atras 3 años 8 meses antes #25050

Hola Olimpo

Moelsto de nuevo, me parece que estoy bien parado, el que encontramos esta de bajo, muy cerca de una pata y del lado del acompanante, por lo que marca el grafico al de la transfer se entra por adentro de la niva, el que encontramos nosotros esta a la altura de donde esta tirado mi hijo.
Me parece que es ese el de la marcha atras.
No es facil


\Saludos

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

No me encienden las luces de marcha atras 3 años 8 meses antes #25051

Una prueba simple (si el resto funciona) es tocar los cables entre ellos y fijate si enciende la luz de marcha atrás o la del bloqueo que está en el tablero (por lo menos en mi niva 92).

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Leandro, Viedma - Rio Negro
Niva 1600 Roja, NAFTA/GNC, cubiertas 205/75/15.

No me encienden las luces de marcha atras 3 años 8 meses antes #25052

Hola Facundo, ese es el bulbo de marcha atras. Lo que se ve, me parece que es un cable doble con un espagueti por fuera pedile que con cuidado lo pelen para ver si hay dos cables en su interior, ya que al bulbo llegan dos cables. Si es así conectalos entre ellos y estando en contacto la niva debería prender la luz de marcha atrás, si sucede esto intenta conectar uno en cada borne del bulbo y fijate ahora si al poner la marcha atrás funciona, sino tendrás que cambiar el bulbo, para ello tenes que sacar el aceite de la caja o ser muy rápido para sacar uno y poner el nuevo ya que el mismo esta sumergido en aceite y cuando lo sacas sale el chorro.
Suerte, saludos
El siguiente usuario dijo gracias: gherbesi

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Sergio
Niva 2004 - violeta
Última Edición: por sergioriv.
  • Página:
  • 1
  • 2
Moderadores: daniel047jrgomezsergioriv
Tiempo de carga de la página: 0.530 segundos