Foro
banner-ladapower corto
banner-ladaway corto
http://www.AUTOrecambiosSTORE.Es
banner-ladapower corto
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1

TEMA:

Sistema eléctrico 3 años 8 meses antes #25614

Amigos buenas quiero consultarlos sobre un problema sistema eléctrico tengo el relay nuevo las luses se me prenden cuando frenó que puedo revisar entiendo electrónica pero no se donde estará el problema las estacionadas funcionan cuando quiere una vez si otras sólo un lado

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Sistema eléctrico 3 años 8 meses antes #25662

Que luces son las que prenden cuando frenas, cuando lo haces deben encender las rojas traseras si encienden otras tenes un corto, si las que encienden de mas son las de taras, vas a tener que revisar el ramal que pasa por el costado de tu asiento, tal ves se esté mordiendo algún cable o se calentó y derritió quedando pegado con algún otro.
El siguiente usuario dijo gracias: Hego

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Leandro, Viedma - Rio Negro
Niva 1600 Roja, NAFTA/GNC, cubiertas 205/75/15.

Sistema eléctrico 3 años 8 meses antes #25676

Olimpo se me prenden las delanteras :blush: , ya voy a revisar lo que me sugiere pero dudo yo cuido ese carro mas que mi novia

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Sistema eléctrico 3 años 8 meses antes #25678

Estimado amigo, revisa los fusibles a veces hacen mal contacto, y también puede ser un problema de masa en las luces traseras que si no es buena te prenden las luces de posición cuando frenas. Te recomendaría que desarmes las luces y le limpies, si puedes ponle un poco de limpiacontactos.
El siguiente usuario dijo gracias: Hego

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Sergio
Niva 2004 - violeta

Sistema eléctrico 3 años 8 meses antes #25729

  • sijeant
  • Avatar de sijeant
  • Fuera de línea
  • Mecanica y Electricista automotor
  • Mensajes: 107
  • Gracias recibidas: 15
si hay luces que prenden cuando frenas... es probable que esten compartiendo parte del circuito... revisar... las masas y los positivos que tienen, y separar, algo comparten seguro..... me juego a que sacaron positivo del mismo lugar, pero hay que revisar las masas tambien..... por las dudas.
Saludos, Silvina

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Moderadores: daniel047jrgomezsergioriv
Tiempo de carga de la página: 0.097 segundos