Foro
banner-ladapower corto
banner-ladaway corto
http://www.AUTOrecambiosSTORE.Es
banner-ladapower corto
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1

TEMA:

Bulbo de presion de aceite 2 semanas 2 días antes #31714

  • el_camarada_ivancho
  • Avatar de el_camarada_ivancho Autor del tema
  • Fuera de línea
  • Mensajes: 306
  • Gracias recibidas: 135
Buenos días!
Hace unas semanas empezamos a tener una falla con el testigo de la presión de aceite. Eventualmente al ponerla en contacto directamente ni encendía (ni en ningún otro momento. Y las posibles fallas asociadas hacen imperioso la verificación de que está pasando, ya que en caso de tener una falla en la lubricación no nos vamos a enterar ya que no se va a encender el testigo que nos avisa del peligro. Entre tantas de las fallas que puede haber, les puedo resumir estas tres:
- se nos quemó la lamparita testigo
- Hay algún problema de conexión en el circuito eléctrico (cables cortados o deteriorados, terminales que no hacen contacto, etc.)
- Se jodió el sensor / bulbo de presión de aceite
Una forma muy muy sencilla de eliminar de cuajo las primeras dos, es la siguiente: sacamos la cubierta de auxilio para trabajar bien cómodos y ubicamos el bulbo de presión de aceite que se encuentra en el block del motor del lado del conductor, por acá (en esta foto se ve un admíniculo extra que es típico de las multipunto, no siempre va a estar si tenés una carburada):

Sacamos el capuchón protector y desenchufamos el terminal pala

Acto seguido, con la camioneta en contacto, y con alguien mirando el tablero, agarramos el terminal pala desconectado y tocamos en algún lugar metálico donde haga masa (block, chapa, tornillo, etc. pero estar bien bien seguro que es una buena y segura conexión a masa). Si se enciende la lámpara testigo, entonces podemos descartar que haya un problema en el circuito y/o en la lámpara del testigo de presión, por lo cual nos queda que esté defectuoso el sensor / bulbo de presión de aceite.
Para reemplazarlo con una llave 21, lo desenroscamos (motor apagado por supuesto), y lo reemplazamos por uno nuevo (tener cuidado que siempre tiene que tener una arandela de metal "blando" interpuesto entre el sensor y el block del motor. Volvemos a enchufar y probar, y listo!
Les dejo por acá un alternativo al bulbo de presión de fabricación nacional, marca Geny, código 4226 (el que tengo en la mano es el viejo original, el otro estaba bastante menos baqueteado :S):

Saludos!
PD: Les pido a la "administración", que por favor lo coloquen en la lista de repuestos alternativos :D.
Adjuntos:
El siguiente usuario dijo gracias: sergioriv, madariaga

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Lada Niva 2001 1.7i (monopunto)
Última Edición: por el_camarada_ivancho.
  • Página:
  • 1
Moderadores: daniel047jrgomezsergioriv
Tiempo de carga de la página: 0.458 segundos