Foro
banner-ladapower corto
banner-ladaway corto
http://www.AUTOrecambiosSTORE.Es
banner-ladapower corto
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1

TEMA:

Limpia parabrisas sin fuerza y se detiene 5 meses 3 semanas antes #32602

  • olimpo88
  • Avatar de olimpo88 Autor del tema
  • Fuera de línea
  • Mensajes: 5424
  • Gracias recibidas: 1101
Hace un tiempo que venia con problemas con el limpia parabrisas, puntualmente no tenia fuerza le costaba arrastrar las escobillas, atento a esto apliqué el procedimiento explicado por Raul en este excelente post.

www.clubniva.com/foro/instalacion-electr...el-limpia-parabrisas

Los carbones del limpia parabrisas son de 6,5mm. Luego de todo el trabajo seguía haciendo lo mismo, pasé meses así (nos agarró la cuarentena) sospechando que era algo eléctrico, hice ajustes varios pero apenas cambiaba el resultado. Últimamente otro problema se sumó, al poner el limpia parabrisas funcionaba unos minutos y de la nada dejaba de responder.... era todo muy raro.

Ayer me puse a desarmar otra vez y descubrí algo que no había visto las veces anteriores, el motor original tiene una especie de relee térmico, supongo que esta a propósito para protejer el motor, este se encuentra en la parte frontal del motor del limpia parabrisas y se puede desarmar con un destornillador.

En mi caso, la diminuta arandela del tornillo estaba sulfatada, esto ocasionaba que la corriente no circulara correctamente ocasionando todos los problemas mencionados anteriormente.

Luego de cambiar la arandela y lijar un poco la superficie afectada por la corrosión del bronce, el limpia parabrisas volvió a tener su fuerza carácteristica.
Adjuntos:
El siguiente usuario dijo gracias: gabrielb, el_camarada_ivancho, Mangas

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Leandro, Viedma - Rio Negro
Niva 1600 Roja, NAFTA/GNC, cubiertas 205/75/15.
Última Edición: por madariaga.

Limpia parabrisas sin fuerza y se detiene 5 meses 1 semana antes #32638

Tengo síntomas similares y por tu descripción pienso que probablemente tenga el mismo problema!... De hecho la ultima vez le moví esos tornillos (que están bastante sulfatados) y mejoró el funcionamiento, así que muy probablemente será eso. Ya pensaba hacer el mantenimiento que mencionaste, pero si se soluciona con esto, no será necesario desarmar por ahora. Gracias!

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Limpia parabrisas sin fuerza y se detiene 5 meses 1 semana antes #32639

  • madariaga
  • Avatar de madariaga
  • Fuera de línea
  • En el fondo...Buena Persona
  • Mensajes: 4784
  • Gracias recibidas: 968
Ayer me pasó algo con el limpiaparabrisas de mi Ford F-150, resulta que no la usamos cuando llueve por que la usamos para ir al campo y si llueve no vamos.
Pero cómo tuve con salir con ella y había mucha niebla, le activo el limpiaparabrisas y funcionaba bien pero a máxima velocidad iba a igual velocidad que la velocidad media...
Levanto los limpiaparabrisas, agrego unas gotas de aceite donde gira el eje del limpiaparabrisas y santo remedio.
Ahora funciona a velocidad alta adonde debe hacerlo. Al volver los limpiaparabrisas a la posición normal y con el parabrisas seco, también funciona bien.

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.


La Niva será de tecnología viejona, pero es robusta...como la Yolanda. :)
Carlos de Madariaga - Bs. As.- Argentina
Niva 2004 y Ford F-150
  • Página:
  • 1
Moderadores: daniel047jrgomezsergioriv
Tiempo de carga de la página: 0.344 segundos