Foro
Spanish English French German Italian Portuguese Russian

849462 messenger 512x512mayuda a clubniva

banner-ladapower corto
banner-ladaway corto
http://www.AUTOrecambiosSTORE.Es
banner-ladapower corto
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1
  • 2

TEMA: AYUDA!! por favor ..

AYUDA!! por favor .. 3 años 8 meses antes #13586

Buenas, disculpen pero tengo una amargura terrible. Hace un mes se me rompio la cadena llegando justo a mi mec para hacer el cambio.. Se doblaron valvulas y mi mec cambio kit de transf y valvulas.. El las coloco y me dijo que no era necesario rectificar.. La cosa es que hicimos todo. Aparte le compre unas pantaneras y estaba feliz porque todo estaba bien! La use a nafta y a partir de los 500 km le empece a hacer poco a gas (80n - 20g). Llegue a los 700 km todo bien.. Conducia ayer en autopista (nafta) y siento en el peaje un golpeteo.. Salgo y me estaciono y se apaga sola. Se. La llevo al mec y me dice que es otra vez la transmicion.. Me quiero morir. Ahora la esta desarmando.. Puede ser algun error de armado?? Algo que quedo flojo?? La tapa que cubre por frente a la transmicion tenia dos tornillitos flojos ( los mas altos) no se si se soltaron antes o despues del incidente.. Perdon por lo extenso.. Uso la niva para funcionar a diario. Y no estoy en mi mejor momento. Abrazo!

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

AYUDA!! por favor .. 3 años 8 meses antes #13587

Hola Lucas, para empezar, tomalo con calma, se que es un bajon que se rompa, pero como dice un amigo mecanico y corredor, "los fierros son ingratos" mi niva estuvo parada 2 meses hasta que la pude sacar a la calle (la compre y use 2 semanas nomas) en fin, si tenes los 2 tornilos flojos es que el patin recto estaba flojo, habría que ver por que se aflojo o si quedo flojo del armado, de todas formas, ese patin hace de fusible segun me dijeron, y en teoria, la cadena no debe tocarlos si esta con la tensión correcta. te dijo cual fue el problema el mecanico? aparentemente se te salio de punto, producto de que se aflojo la cadena, ¿el tensor era nuevo ? el que empuja al patin curvo me refiero

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Fernando

AYUDA!! por favor .. 3 años 8 meses antes #13590

hola Fernando, si, el kit completo era nuevo...en el transcurso del día me darán el diagnóstico.. mi terror es que se haya cortado la cadena y se hayan doblado las válvulas otra vez.. gracias por responderme.
abrazo

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

AYUDA!! por favor .. 3 años 8 meses antes #13596

buenas.. me acaba de llamar el mecánico, dice que se rompió el tensor. la cadena está bien.. dice que tiene ganas de soldar un punto por dentro del tensor si logra agarrar el perno.. poner a punto y probar a ver si las válvulas zafaron.. no tengo idea.. que les parece eso?? ayyyy salludos.. sergiooo!! jaja

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

AYUDA!! por favor .. 3 años 8 meses antes #13613

Consulta si el tensor viejo esta sano (o sea tensa) pondria ese.
Hasta que puedas comprar otro , te recomiendo fuera del pais si esta en tus posibilidades...

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Raul Calderón
Esta dirección de correo electrónico está protegida contra spambots. Usted necesita tener Javascript activado para poder verla.
Niva `95 - "La Chancha" 1.7
Córdoba - Argentina

AYUDA!! por favor .. 3 años 8 meses antes #13615

No entiendo por que motivo quiere darle un punto de soldadura...dejaria de funcionar como tensor...

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Fernando
  • Página:
  • 1
  • 2
Moderadores: daniel047jrgomezsergioriv
Tiempo de carga de la página: 0.092 segundos