Foro
Spanish English French German Italian Portuguese Russian

849462 messenger 512x512mayuda a clubniva

banner-ladapower corto
banner-ladaway corto
http://www.AUTOrecambiosSTORE.Es
banner-ladapower corto
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1

TEMA: La Niva no arranca

La Niva no arranca 4 años 9 meses antes #4809

Giro la llave para arrancar y nada. Tengo bateria (las luces la puede prender). Para mi es el burro, revise las conexiones y esta todo en su lugar. Mi idea es sacar el burro y revisarlo, pero talvez alguien conoce de hacer una prueba mas antes de desarmar. Gracias!.

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

La Niva no arranca 4 años 9 meses antes #4810

Hola si hace un clack cuando giras puede que este trabado, yo te recomendaria que lo saques y lo lleves a un electricista.

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

La Niva no arranca 4 años 9 meses antes #4812

No hace ningun ruido

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

La Niva no arranca 4 años 9 meses antes #4813

Es el burro igualmente,la bobina no creo,!tiene encendido electrico?yo la tengo con encendido electrico y le pasaba lo mismo desarme burro y solucionado.

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

La Niva no arranca 4 años 9 meses antes #4833

Mi solución es muy primitiva, pero probaste darle un golpesito con un martillo al burro para ver si no están pegados los carbones, igualmente tendría que hacer un ruido como dice Dario, es raro, si tenes un tester fijate si llega corriente al burro así vas descartando o asegurándote que sea eso.

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Leandro, Viedma - Rio Negro
Niva 1600 Roja, NAFTA/GNC, cubiertas 205/75/15

La Niva no arranca 4 años 9 meses antes #4839

Hola amigos pueden hacer unas pruebas antes de desarmar, primero con un cable hacer un puente entre el cable que viene de la batería y el terminal chiquito donde va el cable finito, si no anda puede ser el automatico de arranque o solenoide, despues pueden puentear los dos teminales grandes con cuidado ya que seguramente hará un chispazo importante, en este caso debe girar el motor de arranque aunque no necesariamente va hacer funcionar el motor.
Para que me entiendan pongo una foto, el primer puente es entre el terminal que se ve en la foto (superior) y donde va conectado el cable rojo, en el segundo caso puentear con un cable grueso los dos bornes que se ven con tuercas.


Suerte
El siguiente usuario dijo gracias: olimpo88

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Sergio
Niva 2004 - violeta
  • Página:
  • 1
Moderadores: daniel047jrgomezsergioriv
Tiempo de carga de la página: 0.096 segundos