Foro
banner-ladapower corto
banner-ladaway corto
http://www.AUTOrecambiosSTORE.Es
banner-ladapower corto
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1
  • 2

TEMA:

Problema con el Brazo del Limpiaparabrisas 4 años 11 meses antes #20159

Muchas gracias por pasar a dejar el dato y las fotos, siempre es bueno y de seguro le será de ayuda a otros niveros. te consulto para confirmar, ¿el de 147 entonces no va?

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Leandro, Viedma - Rio Negro
Niva 1600 Roja, NAFTA/GNC, cubiertas 205/75/15.

Problema con el Brazo del Limpiaparabrisas 4 años 11 meses antes #20171

  • el_camarada_ivancho
  • Avatar de el_camarada_ivancho Autor del tema
  • Fuera de línea
  • Mensajes: 314
  • Gracias recibidas: 145
El tema es que, en función de mi experiencia y con las aclaraciones pertinentes respecto al buje estriado cónico que tiene mi niva en el eje del limpiaparabrisas delantero, frente al completamente cilíndrico que poseen los 147, repito que en mi caso no andaría ni a lonjazos en el lomo.

Para mí, sería bueno dejarlo en la lista de repuestos alternativos, y agregar un enlace a este Tema y que cada uno decida en función de su propia experiencia y la locura mía que expuse hasta con fotos, si le va o no.

La cuestión también sería saber si hay alguien que le haya puesto los de fiat 147 y efectivamente le anduvieron.

Al final armé una tremenda parafernalia por una pavada como el brazo limpiaparabrisa jajaja. :side:

Saludos! :)

PD: me parece que da para decir que este tema ya esta resuelto jeje

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Lada Niva 2001 1.7i (monopunto)
Última Edición: por el_camarada_ivancho.

Problema con el Brazo del Limpiaparabrisas 4 años 11 meses antes #20172

Perfecto.


Adjuntos:

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Leandro, Viedma - Rio Negro
Niva 1600 Roja, NAFTA/GNC, cubiertas 205/75/15.

Problema con el Brazo del Limpiaparabrisas 4 años 11 meses antes #20175

Hola yo tenia el mismo problema,despues de recorrer varios talleres,que no me dieron solucion,desarme e hice lo siguiente:
perfore la base estriada del brazo,
le hice rosca para un tornillo de 4 mm,mas o menos(creo que es 3/8,
luego en el eje que sale por la tuerca grande,le hice un rebaje de unos 4mm,que en ese lugar es donde va a apretar el tornillo,no tengo fotos,sino las subiria,pero puedo asegurar que funciona,ya que lo termine un dia antes de partir a villa gesell,y me llovio todo el viajemo sea lo use 650 km,y funciono perfecto.
abrazo

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
  • 2
Moderadores: jrgomezsergioriverror_dllEl Coirón
Tiempo de carga de la página: 0.148 segundos