Foro
banner-ladapower corto
banner-ladaway corto
http://www.AUTOrecambiosSTORE.Es
banner-ladapower corto
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1
  • 2

TEMA:

SE APAGA DESPUES DE UN RATO 2 años 1 mes antes #29494

Hola Niveros buenos días, soy Gustavo Castro de Mendoza, ya me he presentado en otras oportunidades, sigo el foro pero no soy de mucho escribir, en esta oportunidad queria preguntarles si ha alguno le ha pasado que despues de un rato de andar con la temperatura que no pasa de 90 grados o a 90 grados se para, le hce limpieza de carburador con el mecanico, le cambie claves y bujias, le cambie el modulo de encendido, me podrian decir que puede ser? Muchas gracias por la ayuda que puedan darme. Saludos desde Mendoza

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

SE APAGA DESPUES DE UN RATO 2 años 1 mes antes #29496

hola kangus. revisaste la bomba de nafta? por ahi está pinchado el diafragma... para descartar nomás...

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

SE APAGA DESPUES DE UN RATO 2 años 1 mes antes #29497

hola Marcelo, ni se paso por la cabeza, le apunte a la bobina de encendido a todo lo electrico, menos a la bomba de nafta, mañana lo llevo al mecanico y le digo, muchasss graciassss por el aporte.

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

SE APAGA DESPUES DE UN RATO 2 años 1 mes antes #29498

Me suena a bobina, buscá en el foro problemas de bobina, porque recuerdo que a otros niveros les pasaba eso, el problema era que la bobina estaba dañada entonces al agarrar temperatura fallaba.

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Leandro, Viedma - Rio Negro
Niva 1600 Roja, NAFTA/GNC, cubiertas 205/75/15.

SE APAGA DESPUES DE UN RATO 2 años 1 mes antes #29507

Sera ese el problema? le pasa lo mismo al mio justo me agoto la bateria prendiendo cada vez que se apagaba, despues de 8 a 10 kms
Lo hare ver con el mecanico a ver que me dice

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

SE APAGA DESPUES DE UN RATO 2 años 1 mes antes #29508

recien vengo del mecanico, lo probo por todos lados, se fijo en la bobina, en los platinos, miro los cables de la bujias, terminamos por lo menos pensado, la bateria, al parecer tiene algun problema que no almacena, mañana voy a probar con una nueva y despues les cuento.,

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
  • 2
Moderadores: jrgomezsergioriverror_dllEl Coirón
Tiempo de carga de la página: 0.134 segundos