Foro
Spanish English French German Italian Portuguese Russian

849462 messenger 512x512mayuda a clubniva

banner-ladapower corto
banner-ladaway corto
http://www.AUTOrecambiosSTORE.Es
banner-ladapower corto
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1

TEMA: Saludo desde Bogota Colombia

Saludo desde Bogota Colombia 3 años 6 meses antes #12992

Hola, mi nombre es jairo Martin.

Vivo en Bogota Colombia, tengo un Niva 2005.

No he tenido suerte con los repuestos para el sitema de frenos

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Última Edición: por olimpo88.

Saludo desde Bogota Colombia 3 años 6 meses antes #12993

Bienvenido Martin, a que te referís con que no has tenido suerte, ¿No se consiguen o son de mala calidad?

Acá hay un listo de vendedores clubniva.com/repuestos/2014-03-12-16-08-06

También podes conseguirlos en Ladapower.com

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Leandro, Viedma - Rio Negro
Niva 1600 Roja, NAFTA/GNC, cubiertas 205/75/15

Saludo desde Bogota Colombia 3 años 6 meses antes #13018

Bienvenido Martin, espero que puedas solucionar el problema de frenos.

Saludos

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Sergio
Niva 2004 - violeta

Saludo desde Bogota Colombia 3 años 6 meses antes #13080

Buenos días Jairo y bienvenido por acá.
Yo también soy de Colombia, vivo en Chía.
Tuve hasta hace muy poco un Lada Niva 1994 Rojo, al cual le hice una restauración general . Todo el mantenimiento lo hice siempre en el 7 de Agosto.
El Mecánico se llama CARLOS ANDRES FLOREZ y el taller está ubicado en la carrera 27 No. 67-24.
Los Repuestos en LADA REPUESTOS Y TALLER con Guillermo Cortazar ubicado en la Carrera 27 No. 67-16 (Vecino al taller)
Respecto a los frenos, sería bueno saber un poco más sobre la falla que presenta. yo tuve al principio inconvenientes también y el problema radicaba en que la habían puesto una bomba de frenos de Fiat 125 Polsky que aparentemente es exactamente igual y funciona, pero........ no es así. En mi caso, la base del pistón, donde empuja el impulsor al presionar el pedal era diferente, lo que generaba que permanentemente estuviese levemente presionado el pistón, generando calor y al largo rato se bloqueaba el sistema. En fin, el mensaje es que trates de utilizar siempre repuestos originales y más aún que acá se consiguen prácticamente todos.
Suerte,
Jorge S.

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Moderadores: daniel047El Coirón
Tiempo de carga de la página: 0.080 segundos