Foro
Spanish English French German Italian Portuguese Russian

849462 messenger 512x512mayuda a clubniva

banner-ladapower corto
banner-ladaway corto
http://www.AUTOrecambiosSTORE.Es
banner-ladapower corto
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1

TEMA: electroventilador

electroventilador 2 años 6 meses antes #20803

saludos, tengo problemas con mi niva, es del 2013 y se han quedado encendido un electroventilador de los dos que tiene apago el motor, y sigue prendido, al final tuve que sacar el fusible y se apago, alguien sabe donde puedo empezar a ver como es el circuito para ver las posibles fallas espero sus sugerencias saludos

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

electroventilador 2 años 6 meses antes #20804

  • madariaga
  • Avatar de madariaga
  • Ausente
  • En el fondo...Buena Persona
  • Mensajes: 4134
  • Gracias recibidas: 758
No será que se queda encendido por que está muy caliente el motor y el problema es el otro que no enciende?

Si así no fuera debieras seguir a ojo los cables a ver si no hay un corto o puesta a masa en algún lado.El circuito eléctrico está en la parte de "descargas"

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.


La Niva será de tecnología viejona, pero es robusta...como la Yolanda. :)
Carlos de Madariaga - Bs. As.- Argentina
Niva 2004 y Ford F-150
Última Edición: por madariaga.

electroventilador 2 años 6 meses antes #20805

EL electro no tiene un bulbo? Consulto porque no lo sé pero me imagino de debería tenerlo.

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Leandro, Viedma - Rio Negro
Niva 1600 Roja, NAFTA/GNC, cubiertas 205/75/15

electroventilador 2 años 6 meses antes #20806

holas gracias por sus prontas respuestas, pero lo normal esq cuando se encienden y yo apago el motor y cierro contacto de la llave se apaga los electros, ahora normalmente lleva dos electroventiladores uno funciona con normalidad, se prende cuando va a llegar los 100 de temperatura y se apaga cuando enfria, el problema es el segundo que esta encendido asi apage el motor debo todo el tiempo para funcionando. tengo que quitarle el fusible para que no se malogre

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
Moderadores: daniel047El Coirón
Tiempo de carga de la página: 0.081 segundos