Foro
Spanish English French German Italian Portuguese Russian

849462 messenger 512x512mayuda a clubniva

banner-ladapower corto
banner-ladaway corto
http://www.AUTOrecambiosSTORE.Es
banner-ladapower corto
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1
  • 2

TEMA: Fusible del Tablero

Fusible del Tablero 1 año 2 meses antes #26052

Buenos Dias amigos Niveros, tengo un pequeño problemita, se me ocurrio la genial idea de conectar el cuenta kilometro ( la guaya) donde va, ya que estaba suelt, luego de eso que armo el tablero nuevamente, al pasar el swiche de encendido se me quema el fusible del tablero, lo cambie y lo coloque de nuevo y lo volvio a quemar.... que me estará ocacionando dicho problema?

Agradecido por sus prontas respuestas!

Saludos! :)

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Fusible del Tablero 1 año 2 meses antes #26053

  • madariaga
  • Avatar de madariaga
  • Fuera de línea
  • En el fondo...Buena Persona
  • Mensajes: 3969
  • Gracias recibidas: 714
La primer respuesta que se me ocurre hasta que alguien con propiedad pueda contestarte sería: Un consumo mayor al fusible colocado. Y esto creo que únicamente con un tester (multimetro), conocimientos y midiendo e interpretando los resultados se podría encontrar.

Aunque sospecho que debe haber quedado algún cable a masa apretado contra el chassis.
El siguiente usuario dijo gracias: Eframaya

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.


“La Niva será de tecnología viejona, pero es robusta...…como la Yolanda.” :)
Carlos de Madariaga - Bs. As.- Argentina
Niva 2004 y Ford F-150
Última Edición: por madariaga.

Fusible del Tablero 1 año 2 meses antes #26055

Gracias amigo, revisare si hay algun cable haciendo tierra en el chasis como me dices, si no veo nada probare con el tester.... aunque de igualmanera creo que lo hare con el tester..

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Fusible del Tablero 1 año 2 meses antes #26059

Yo una vez pasé por eso, saltaba el fusible del tablero, la respuesta la encontré en un foro, desconecté los cables del sensor/bulbo de la marcha atrás y asunto arreglado.

Salú' la barra!!!

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

"nadie acierta antes de errar,
y aunque la fama se juega,
el que por gusto navega
no debe temerle al mar"
fragmento del Martín Fierro de José Hernández
Última Edición: por Job.

Fusible del Tablero 1 año 2 meses antes #26061

si apenas le das corriente salta el fusible, lo mas probable es que sea por un positivo haciendo maza, si insistes incluso poniendo un fusible de mayor resisitencia vas a quemar cables o quemar la niva completa, en algun cable tenes un corto circuito...revisa bien todo, o quiza, el tacometro esta en corto, por eso no estaba conectado, empeza por desconectar el cuenta vueltas y de paso revisa rapidamente, si vuelve a saltar luego de darle marcha, es que el problema esta en otro lado...mas que en el cuenta rpm
Cuando des con el problema, subilo al post.asi queda el precedente..
saludos
El siguiente usuario dijo gracias: Eframaya

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Fernando

Fusible del Tablero 1 año 2 meses antes #26065

sI ES DE INMEDIATO pasando la llave lo hace... ok verificare, muchas gracias amigos

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

  • Página:
  • 1
  • 2
Moderadores: daniel047El Coirón
Tiempo de carga de la página: 0.097 segundos