Foro
Spanish English French German Italian Portuguese Russian

849462 messenger 512x512mayuda a clubniva

banner-ladapower corto
banner-ladaway corto
http://www.AUTOrecambiosSTORE.Es
banner-ladapower corto
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1
  • 2

TEMA: Buenas!! Saludos a todos los niveros desde Palermo!

Buenas!! Saludos a todos los niveros desde Palermo! 2 meses 1 semana antes #29515

  • mcwhite
  • Avatar de mcwhite Autor del tema
  • Fuera de línea
  • Mcwhite --> El Mago
  • Mensajes: 7
  • Gracias recibidas: 1
Como les va? Mi nombre es Miguel Blanco, y estoy recién entrando a este mundo de las Lada Niva. Hace un poco más de un año, que estoy en el proceso de compra/traspaso de una Niva. Hace falta un permiso de un Juez porque es herencia de una menor, por lo que aún no es mía técnicamente, pero en eso estamos. El tema es que desde que la tengo no he podido andar mucho, por miles de problemas mecánicos, que de a poco, a lo largo de este tiempo fui tratando de solucionar. Este jueves tengo la VTV y veré si la paso.
De mi les puedo contar que tengo 32 años, que mi trabajo oficial es en Telecom, en seguridad informática. Mi Hobbie remunerado es la magia, desde hace unos 12 años.
Nací en el Chaco, pero mis padres son mendocinos, y hace unos 11 años que estoy aquí en Bs. As..
La Niva es modelo 2004, a inyección. Según el tablero tiene unos 63 Mil kilómetros y al parecer el dueño anterior era miembro de otros foros...pero a mi, este me gustó mas :)

Les dejo fotito de la nena!
Adjuntos:
El siguiente usuario dijo gracias: el_camarada_ivancho

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

McWhite --> El Mago!

Buenas!! Saludos a todos los niveros desde Palermo! 2 meses 1 semana antes #29517

Bienvenido!

Parece tenés una hermana perdida de las multipunto www.clubniva.com/foro/bar/472-busco-las-...falta-1?limitstart=0

Esperemos que pronto la puedas estar disfrutando y que pases la VTV, por lo visto ya te recibiste de nivero que es renegar "ad eternum" con problemas que se fueron arrastrando desde tiempos inmemorables jeje. De curioso, ¿qué inconvenientes mecánicos tuviste?

Saludos, y chusmeate el foro que hay información para tirar para arriba!

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Lada Niva 2001 1.7i (monopunto)

Buenas!! Saludos a todos los niveros desde Palermo! 2 meses 1 semana antes #29522

  • madariaga
  • Avatar de madariaga
  • Fuera de línea
  • En el fondo...Buena Persona
  • Mensajes: 4153
  • Gracias recibidas: 761
Bienvendio Miguel:

Resulta que tu Niva (si hay coincidencia con el modelo) la tuvo un amigo de Zapala, un tal Alberto después la compró Gustavo Martinez de Pehuen-co, luego la compró un tal Federico de CABA y ahora vos serías el nuevo propietario. :)

Sino podría ser la que estaba en Bariloche.

Por la parrilla es esa, por los dibujos es la de Bariloche.

En fin son especulaciones nomás.

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.


La Niva será de tecnología viejona, pero es robusta...como la Yolanda. :)
Carlos de Madariaga - Bs. As.- Argentina
Niva 2004 y Ford F-150
Última Edición: por madariaga.

Buenas!! Saludos a todos los niveros desde Palermo! 2 meses 1 semana antes #29527

  • mcwhite
  • Avatar de mcwhite Autor del tema
  • Fuera de línea
  • Mcwhite --> El Mago
  • Mensajes: 7
  • Gracias recibidas: 1
Buenas Madariaga, mmmm me parece que no, la patente de esta es DXR 142, no puede ser la misma. Pero me re entusiasmó saber más de los dueños anteriores, así que ya estoy investigando.

Gracias por la bienvenida camarada Ivancho. Te cuento que la VTV no la pasé, pero por tonteras, me observaron los faros extra, busca huellas tanto trasero como delantero, que vuelan, el espejo del lado derecho que esta medio flojo, los frenos traseros desbalanceados y el cinturón de seguridad del acompañante que no le funciona el inercial.

El problema más grave (Grave porque mi novia no quiere ni subirse y yo voy moqueando por mis alergias) es el olor a nafta en la cabina, miré el posteo que hay por este tema, pero son todas a carburador y esta es a inyección así que no se por donde encararlo. Ya le cambie, la bomba de nafta, tooooodas las mangueras, el flotantes del tanque con el pico de las mangueras, le adaptaron una especia de pulmoncito, pero nada lo soluciona, el olor es insoportable, nos hace doler la cabeza.

Próximamente estaremos sacando la bomba de nafta de la cabina y la adaptaremos por fuera. (porque el ruido de la bomba también rompe bastante).
Otro problema que desde el punto de vista mecánico es grave, es que me prende la luz de aceite, por falta de presión. Según el mecánico, está regulando a pocas revoluciones y eso hace que no haya presión, el tema es que tampoco me carga la batería, si la dejo en marcha. Solo cuando la acelero, sube la presión de aceite y empieza a cargar el alternador.

Otros arreglos que le hice
-Reparación de servo freno
-Amortiguadores traseros
-Reparación de embrague (lo recauchutaron por así decirlo)
-Bombín de embrague
-Cambio del tanquecito de agua para sapitos
-Cambio de bomba de sapitos limpiavidrios
-cambio de escobillas
-Manchones nuevos
-Todo tren delantero (Rótulas, extremos, rodamientos, etc)
-Distribución completa (el dueño anterior le había puesto un patín de 1,6 y esta es 1,7)
- Pasaje a LED de casi todas las luces (Me faltan solo las de giro) (DATO las H4 LED que le puse pasaron como piña)
-Cambio de alternador (y acá hice cagada porque nunca revisé de cuanto era el anterior, lo dejé en manos del mecánico y ahora me dicen que el que tiene puesto es chico...)
-Cambio del conjutno Canister (válvula y canister adapaptado de otro auto porque no conseguí el original acá, si en lada power pero son 60 dolares)
-Cambio de bomba de nafta y flotante del tanque

Y creo que no me olvido de nada jajaja... se hizo largo el post... tan largo como las horas que le estoy dedicando a dejar a la nena usable.

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

McWhite --> El Mago!
Última Edición: por mcwhite.

Buenas!! Saludos a todos los niveros desde Palermo! 2 meses 1 semana antes #29528

Che, lo del tema del olor a nafta re recomendaría que abras un post, o continués alguno de los que ya está para ver por donde seguir revisando, vas a notar que enseguida alguien te va a empezar a orientar y/o a reventarte las tarlipes con preguntas jejeje. Va a parecer una gansada pero ¿Revisaste el estado del tanque? ¿Tenés y está en buen estado el separador de gases que está cerca del tanque y va por detras del panel?

Una lástima lo del alternador que comentas, ¿no habrá guardado el viejo alternador por ahí? De última buscá en el foro que el usuario moe_rac creo que lo había cambiado por uno de 110 A sin mucho despelote.

Lo del patín la verdad que me dejaste sin palabras, a eso me refería con que muchas veces uno termina arreglando problemas que se vienen arrastrando de antes (y normalmente el factor humano anterior juega bastante ahí, sea dueño y/o mecánicos nivel "cambiapiezas" jajaja).

Respecto al tema de la presión de aceite y cuando queda regulando, un factor importantísimo es ver a que temperatura estas. Muchas veces luego de andar por la ciudad, cuando en mi caso queda regulando, se enciende brevemente la luz de presión de aceite, pero apenas uno eleva en 100 rpm se apaga, y tiene que ver con los cambios de viscosidad del aceite en función de la temperatura más que en la supuesta falla en lubricación. Igual, habría que revisar que esté todo en orden. De la carga te conviene tester mediante medir en bornes de la batería el voltaje cuando está en marcha, debería estar entre 13,4 y 13,8 V con carga -luces y demás aparatejos encendidos- (igual esto es con referencia al alternador original, desconozco si habrá mucha variación con algún otro alternador). Revisá también la tensión de la correa, no vaya a ser que esté floja y por eso no te esté cargando como corresponde.

En fin, la recomendación general es que te sumerjas en el buscador y explores el foro, no te das una idea la cantidad de experiencias que están volcadas acá, es un recurso cuasi inagotable jejeje.

Mucha suerte preparándola para zafar en la próxima vtv que hagas!

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

Lada Niva 2001 1.7i (monopunto)

Buenas!! Saludos a todos los niveros desde Palermo! 2 meses 1 semana antes #29529

  • mcwhite
  • Avatar de mcwhite Autor del tema
  • Fuera de línea
  • Mcwhite --> El Mago
  • Mensajes: 7
  • Gracias recibidas: 1
Que grande Ivancho!!!
Definitivamente voy a reflotar / abrir un nuevo post por el olor a nafta.
Lo del alternador, ahora le escribo a Moe_rac.
Con lo de la presión, es eso mismo lo que está pasando, cuando la pongo en marcha está todo OK, el tema es cuando calienta. lo mismo con el alternador, al principio todo joya, la prendo y carga perfecto, queda entre 14 y 13 Volts. Pero al calentar, baja la presión de aceite (lo cual es lógico, baja la viscocidad) pero también empieza a no cargar el alternador. Al acelerarla, la presion sube al toque y el alternador carga, pero si paro en un semáforo, empieza a prender la lucecita de aceite y el reloj de carga llega a 10 volts. Probaré cambiar por un aceite un poquito más pesado.


Si bien recién empiezo a escribir, los vengo leyendo desde hace casi un año...Este foro es verdad que es infinito... Jajajaja

Por favor, Iniciar sesión o Crear cuenta para unirse a la conversación.

McWhite --> El Mago!
  • Página:
  • 1
  • 2
Moderadores: daniel047El Coirón
Tiempo de carga de la página: 0.125 segundos